» Ubuntu » Packages

Error

two or more packages specified (libgoocanvas-ruby quantal)