» Ubuntu » Packages

Error

two or more packages specified (librspec-ruby quantal)