» Ubuntu » Packages

Error

two or more packages specified (rake-compiler quantal)