» Ubuntu » Packages

Error

two or more packages specified (ruby-amq-protocol quantal)