» Ubuntu » Packages

Error

two or more packages specified (ruby-vte quantal)