» Ubuntu » Packages

Error

two or more packages specified (scala-mode-el quantal)