» Ubuntu » Packages

Error

two or more packages specified (scilab-cli quantal)