» Ubuntu » Packages

Error

two or more packages specified (tetrinet-client quantal)