» Ubuntu » Packages

Error

two or more packages specified (mknfonts.tool quantal)