» Ubuntu » Packages

Error

two or more packages specified (ceilometer-api quantal)