» Ubuntu » Packages

Error

two or more packages specified (librime-data-luna-pinyin quantal)