» Ubuntu » Packages

Error

two or more packages specified (thin-client-config-agent quantal)