» Ubuntu » Packages

Error

two or more packages specified (valac-0.18 quantal)