» Ubuntu » Packages

Error

two or more packages specified (zmakebas quantal)