» Ubuntu » Packages

Error

two or more packages specified (ffmpeg raring-updates)