» Ubuntu » Packages

Error

two or more packages specified (libc-dev-bin raring-updates)