» Ubuntu » Packages

Error

two or more packages specified (libqt4-assistant raring-updates)