» Ubuntu » Packages » raring-updates » perl

Software Packages in "raring-updates", Subsection perl

libakonadi-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for Akonadi
libattica-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for Attica
libgv-perl (2.26.3-14ubuntu1.1) [universe]
Perl bindings for graphviz
libkdecore4-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for the KDE Core library
libkdeui4-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for the KDE Platform User Interface Library
libkfile-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for the Kfile library
libkhtml-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for KHTML
libkio4-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for KIO4
libknewstuff2-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for KNewStuff2
libknewstuff3-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for KNewStuff3
libkparts-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for the KDE Platform Graphical Components
libktexteditor-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for KTextEditor
libkutils-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for various KDE utility classes
libmapscript-perl (6.0.1-3.2ubuntu0.13.04.1) [universe]
Perl MapServer module
libmodule-signature-perl (0.68-1ubuntu0.13.04.1)
module to manipulate CPAN SIGNATURE files
libnepomuk-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for the Nepomuk Meta Data Library
libnepomukquery-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for the Nepomuk Query Library
libokular-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for Okular
libphonon-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Phonon library
libplasma4-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for Plasma
libqimageblitz-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the QImageBlitz library
libqscintilla-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the QScintilla2 library
libqt3support4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt 3 compatibility library
libqtcore4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Core library
libqtdbus4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Dbus library
libqtdeclarative4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Declarative library
libqtgui4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Gui library
libqthelp4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Help library
libqtnetwork4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Network library
libqtopengl4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt OpenGL library
libqtscript4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Script bindings
libqtsql4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Sql library
libqtsvg4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Svg library
libqttest4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Test library
libqtuitools4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt UiTools library
libqtwebkit4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Webkit library
libqtxml4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt Xml library
libqtxmlpatterns4-perl (4:4.10.5-0ubuntu0.1)
perl bindings for the Qt XMLPatterns library
libsolid-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for Solid
libsoprano-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for the Soprano RDF framework
libsopranoclient-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for the Soprano RDF framework (client)
libsopranoserver-perl (4:4.10.5-0ubuntu0.1) [universe]
Perl bindings for the Soprano RDF framework (server)
libsvn-perl (1.7.5-1ubuntu3.1)
Perl bindings for Apache Subversion
perlmagick (8:6.7.7.10-5ubuntu2.1)
Perl interface to the ImageMagick graphics routines
perlqt-dev (4:4.10.5-0ubuntu0.1)
Development files for PerlQt4