» Ubuntu » Packages » raring (13.04) » admin » brltty-speechd
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: brltty  ]

Package: brltty-speechd (4.4-8ubuntu4) [universe]

Links for brltty-speechd

Screenshot

Ubuntu Resources:

Download Source Package brltty:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Accessibility Team (Mail Archive)
  • Mario Lang
  • Samuel Thibault

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Access software for a blind person - Speech Dispatcher driver

Other Packages Related to brltty-speechd

  • depends
  • recommends
  • suggests
  • enhances
  • dep: brltty (= 4.4-8ubuntu4)
    Access software for a blind person using a braille display
  • dep: libc6 (>= 2.14)
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
  • dep: libspeechd2 (>= 0.7.1)
    Speech Dispatcher: Shared libraries

Download brltty-speechd

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 6.3 kB110.0 kB [list of files]