» Ubuntu » Packages

Error

two or more packages specified (debsums raring)