» Ubuntu » Packages

Error

two or more packages specified (ofono-dev raring)