» Ubuntu » Packages

Error

two or more packages specified (asterisk-core-sounds-en-gsm raring)