» Ubuntu » Packages

Error

two or more packages specified (libeegdev0-dbg raring)