» Ubuntu » Packages

Error

two or more packages specified (libglyr1-dbg raring)