» Ubuntu » Packages

Error

two or more packages specified (libkfbapi1-dbg raring)