» Ubuntu » Packages

Error

two or more packages specified (libnsgif0-dbg raring)