» Ubuntu » Packages

Error

two or more packages specified (librsvg2-ruby1.8-dbg raring)