» Ubuntu » Packages

Error

two or more packages specified (libtelepathy-logger-qt4-1-dbg raring)