» Ubuntu » Packages

Error

two or more packages specified (libx32gomp1-dbg raring)