» Ubuntu » Packages

Error

two or more packages specified (python-cogent-dbg raring)