» Ubuntu » Packages

Error

two or more packages specified (qtcreator-dbg raring)