» Ubuntu » Packages

Error

two or more packages specified (pybridge-server raring)