» Ubuntu » Packages

Error

two or more packages specified (libghc-conduit-dev raring)