» Ubuntu » Packages

Error

two or more packages specified (libghc-crypto-conduit-dev raring)