» Ubuntu » Packages

Error

two or more packages specified (libghc-groupoids-prof raring)