» Ubuntu » Packages

Error

two or more packages specified (libghc-hdbc-postgresql-prof raring)