» Ubuntu » Packages

Error

two or more packages specified (libghc-mime-mail-dev raring)