» Ubuntu » Packages

Error

two or more packages specified (libghc-stm-dev raring)