» Ubuntu » Packages

Error

two or more packages specified (libghc-time-compat-dev raring)