» Ubuntu » Packages

Error

two or more packages specified (libghc-wai-app-static-dev raring)