» Ubuntu » Packages

Error

two or more packages specified (libdbd-sqlite3-ruby1.8 raring)