» Ubuntu » Packages

Error

two or more packages specified (libecasoundc-dev raring)