» Ubuntu » Packages

Error

two or more packages specified (drizzle-client raring)