» Ubuntu » Packages

Error

two or more packages specified (libdigidoc-common raring)