» Ubuntu » Packages

Error

two or more packages specified (libsphinxclient-0.0.1 raring)