» Ubuntu » Packages

Error

two or more packages specified (live-image-gnome-desktop raring)