» Ubuntu » Packages

Error

two or more packages specified (ssh-import-id raring)