» Ubuntu » Packages

Error

two or more packages specified (browser-plugin-libreoffice raring)