» Ubuntu » Packages

Error

two or more packages specified (juju-0.7 raring)