» Ubuntu » Packages

Error

two or more packages specified (libkohana3.1-mod-database-php raring)